1. Herzlich willkommen im Volkswagen T-Roc Forum. Die Teilnahme am VW T-Roc Forum ist kostenlos. Eine Fülle von Informationen über das brandneue Golf-SUV von Volkswagen warten auf dich.

    Der VW T-Roc ist der kleine Bruder des beliebten VW Tiguan. Hier in unserer Community findest du Bilder, Reviews, Tipps & Tricks, Hilfe, Infos zu Kinderkrankheiten und vieles mehr zum T-Roc.

    Registriere dich oder melde dich mit deinem Benutzernamen an um eine Frage zu stellen oder Antworten zu geben.

    Information ausblenden

Rost an Heckklappenverschraubung

Dieses Thema im Forum "Karosserie & Anbauteile" wurde erstellt von Balko, 9. September 2019.

  1. Balko

    Balko Stammuser

    Hallo zusammen,

    nach noch nicht einmal ganz 2 Jahren hat sich an der Heckklappenverschraubung erster Rost gebildet. :worried: Bin da doch einigermaßen erschrocken. Das bin ich ja überhaupt nicht gewohnt. So was hab ich zuletzt bei einem Alfasud aus den 70ern gesehen.:cool:

    Mag sein, dass dies nicht dramatisch ist, aber bei einem noch fast neuem Auto auf jeden Fall nicht hübsch anzusehen. Das Thema werde ich beim Freundlichen mal aufnehmen.

    Viel Grüße
    Balko

    rostschraube-2.jpg rostschraube-3.jpg
     
  2. Roco57

    Roco57 Gehört zum Inventar

    :scream: sieht bei meinen Bj. 12/17 noch sehr gut aus.
     
  3. Balko

    Balko Stammuser


    Meiner ist auch von 12/17. Ich gehe mal von mangelhafter Qualität der Schrauben (Charge) aus. Im Baumarkt kriegt man sicherlich bessere verzinkte Schrauben. Ich hoffe nur, ich finde nicht noch andere Stellen. :rolleyes:
     
  4. Roco57

    Roco57 Gehört zum Inventar

    Diese mangelhafte Qualität der Schrauben kenne ich eigentlich nur von US Motorrädern ;)
     
    bikerfan gefällt das.
  5. T-Roc-FL

    T-Roc-FL FAQ-Hero

    Gleich noch mal zum Auto raus, sehen aber aus wie neu.
    Würde ich auf jeden Fall beanstanden. Das darf nicht sein nach dieser Zeit.
     
  6. bikerfan

    bikerfan Autoflüsterer

    Du hast bestimmt die elektronische Heckklappe. Ich hab die normale und die Schrauben sind neu wie am 1. Tag. Hilft dir zwar nicht, aber mir hat der Hinweis geholfen ;).
     
  7. roccer

    roccer Kennt sich aus

    Gelegentlich ein bisschen WD40.
     
  8. T-Rex

    T-Rex Autoflüsterer

    Bei mir ist keinerlei Rost erkennbar

    Ich habe die elektrische Heckklappe.
    Wie gesagt.. Alles sauber
     
    bikerfan gefällt das.
  9. Bus-Froind

    Bus-Froind Forenmaskottchen

    Die Schrauben für den Halter sind bei manueller und elektrisch betätigter Klappe gleich. Falls jemand der Ansicht ist, es gäbe da einen Unterschied.
    Die Halter sind verschieden.
     
  10. Snorten

    Snorten Kennt sich aus

    Uff, das ist ja echt strange. Ich hatte allerdings auch im Motorraum ein kleines Anbauteil das direkt ab Werk am rosten war (müsste mal genau recherchieren was das ist)
     
  11. Balko

    Balko Stammuser

    Beanstanden werde ich das auf jeden Fall. So was geht bei einem fast neuen Auto eigentlich gar nicht.

    WD40 hatte ich auch schon im Sinn, aber da gehören halt ordentlich verzinkte Verschraubungen rein. Auf einen außerordentlichen "Schmierplan" habe ich in der heutigen Zeit auch keine Lust. :rolleyes::D

    Die Tüverschraubungen sind im übrigen vergelichsweise absolut einwandfrei. Also geht es doch. ;)
     
    Roco57 gefällt das.
  12. bastian

    bastian Forenmaskottchen

    das ist sicherlich ein Materialfehler bei den Schrauben.
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden