• Herzlich willkommen im Volkswagen T-Roc Forum. Die Teilnahme am VW T-Roc Forum ist kostenlos. Eine Fülle von Informationen über das brandneue Golf-SUV von Volkswagen warten auf dich.

    Der VW T-Roc ist der kleine Bruder des beliebten VW Tiguan. Hier in unserer Community findest du Bilder, Reviews, Tipps & Tricks, Hilfe, Infos zu Kinderkrankheiten und vieles mehr zum T-Roc.

    Registriere dich oder melde dich mit deinem Benutzernamen an um eine Frage zu stellen oder Antworten zu geben.

Schepperndes Geräusch beim Fahren

lpi

War schon mal da
Hallo an die Community,

der nagelneue T-Roc* 1.5 TSI (1 Woche alt) macht beim Fahren, jetzt - nach zwei 650 km-Autobahnfahrten zum Einfahren - hörbar von außen bei eingelegtem (1. und 2.) Gang ein metallisches, helles und schepperndes Geräusch. Rollt der T-Roc ohne Gang, ist das Geräusch nicht zu hören. Es klingt, als ob leere Bierdosen unter dem Fahrzeug "scheppern".

Kann das ein Blech sein oder welche Geräusche macht das Zweimassenschwungrad der Kupplung ("Losräderrasseln" ???). Das Geräusch tritt ständig auf, nicht nur beim Schalten, aber nur bei eingelegtem Gang.

Vielleicht könnt ihr helfen... ? :worried:
 

Bus-Froind

Lebt hier
Hast du nachgesehen, ob vielleicht leere Bierdosen... ok, vergiss es.

Bei einem neuen Fahrzeug würde ich direkt eine Vertragswerkstatt anfahren und es dort mit einer Fehlerbeschreibung abstellen. Und die Reparatur erst als erfolgreich bestätigen, wenn wirklich alles geklärt und abgestellt ist.
Über die Ursachen von Geräuschen kann man anhand von Beschreibungen oder mittelguten Aufnahmen endlos spekulieren, in der Regel muss man so etwas live und in Farbe hören.

Viel Erfolg
Burkhard
 

telefunken

Kennt sich aus
Höchstwahrscheinlich stimmt die Aufhängung vom Abgassystem nicht. Oder ist ein Blech. Wenn das Geräusch ändert sich von der Geschwindigkeit, ist das Blech. Wenn er nur vom Gaseingabe abhängig ist, soll das vom Abgassystem sein.
 

lpi

War schon mal da

Bei einem neuen Fahrzeug würde ich direkt eine Vertragswerkstatt anfahren und es dort mit einer Fehlerbeschreibung abstellen. Und die Reparatur erst als erfolgreich bestätigen, wenn wirklich alles geklärt und abgestellt ist.

Hallo Burkhard,

genauso habe ich das heute gemacht. Termin ist zwar erst nächste Woche, aber wir fahren keinen Meter mehr mit dem Schaden!

Der Werkstattmeister meinte nach eigener "Probfahrt" zunächst: "Wenn es IM Fahrzeug nicht zu hören ist, ist es laut VW kein Fehler". Er bestätigte mir allerdings ein "leichtes Geräusch".

Die Gegenprobe habe ich dann auf dem Parkplatz direkt MIT ANSAGE vor seinen Augen erbracht: ohne Gasgeben sanft eingekuppelt und ca. 8 m gerollt. Dann ausgekuppelt: schepper, ratter ratter 3- bis vier Mal vom Zweimassenschwungrad, wie dann auch der Werkstattmeister konstatieren musste.

Den ganzen Vorgang noch dreimal wiederholt (ohne Gas, nur Leerlaufdrehzahl und zwischen 5 und 10 m gerollt, dann einfach ausgekuppelt). Das identische Ergebnis: peinlich laut!!!

Ich glaube, das hat nicht nur ihn, sondern auch umstehende Werkstatt-Angestellte überzeugt... :eek:

Kann durch das defekte Zweimassenschwungrad eigentlich schon ein Folgeschaden entstanden sein? (Kupplung, Lager, etc...?)
 
Zuletzt bearbeitet:

lpi

War schon mal da
Noch eine Frage: seit den 14 Tagen, die das Fahrzeug jetzt fährt, ging nicht einmal die Start-/Stopp-Funktion an. Dafür kam die Meldung bei "Zündung ein" nach ca. 3-5 min : "Batterie schwach - durch Fahrbetrieb laden".

Die Batterie hat (mit geeichtem Meßgerät) gemessene 12,3 - 12,4 Volt nach ca. 1 Std. Standzeit. Das sollte doch eigentlich für eine EFB+ Batterie (59 AH und 640 A Kaltstartstrom EN) reichen, oder ist das zuwenig?
 
Zuletzt bearbeitet:

Bus-Froind

Lebt hier
Kann durch das defekte Zweimassenschwungrad eigentlich schon ein Folgeschaden entstanden sein? (Kupplung, Lager, etc.....?)
Kann natürlich unter ungünstigen Umständen alles sein. Aber angesichts der kurzen Betriebszeit würde ich davon nicht ausgehen. Du hast keine Vibrationen beschrieben, wenn die hinzu kommen, ist die Gefahr für die Bauteile im Umfeld natürlich groß. Aber auch hier zählt die Dauerwirkung. Wenn das Getriebe draußen ist, wird die Werkstatt hoffentlich genau prüfen, ob Kleinteile in der Glocke herumgeflogen sind. Dagegen spricht, dass das Geräusch nur bei getretener Kupplung auftritt.

Für das Start-Stopp-System ist die Spannung im Stand meines Wissens kein relevanter Punkt und man kann damit auch nur begrenzt den Ladezustand feststellen. Auch eine sieben Jahre alte Batterie bringt ihre Startleistung, bricht aber bei Kälte schneller ein als eine "Neue". Daraus würde ich ein neues Thema für die Werkstatt machen oder einfach (falls nicht schon getan) eine längere Strecke fahren. Da die Werkstatt vermutlich nicht die Weiterfahrt untersagt hat, würde ich es darauf ankommen lassen.
 

lpi

War schon mal da
Dagegen spricht, dass das Geräusch nur bei getretener Kupplung auftritt.
Sorry, falls es zu einem Missverständnis gekommen ist: das Geräusch tritt neben NICHT bei getretener Kupplung auf, sondern entweder bei langsamer Fahrt (am besten hörbar bei 30 km/h im 2. Gang) und im Moment des Ein- und Auskuppelns bei Schrittgeschwindigkeit. Wenn die Kupplung getreten bleibt oder der Gang raus ist, sind die Geräusche weg.

Ich bin gespannt, was die Werkstatt feststellt.
 

Gand-Alf

Autoflüsterer
Anzeige

Start-/Stopp-Funktion
sorry, möchte Euer sachliches Gespräch nicht stören, nur eine info zum SSS.
 

aalex

Stammuser
Für das Start-Stopp-System ist die Spannung im Stand meines Wissens kein relevanter Punkt und man kann damit auch nur begrenzt den Ladezustand feststellen
Nach Deaktivierung des StartStopp Systems über VCDS (von7.6V auf 12V) und der Wiederaktivierung wegen Inspektion funktionierte das SSS trotzdem nicht mehr! Hab dann im Internet recherchiert..,der T-Roc* (und andere neueren Fahrzeuge..,ich habs aus dem Mercedes Forum) lädt beim normalen Fahren angeblich nicht mehr wie früher mit 14.4 Volt über die Lichtmaschine:rolleyes: Das reicht somit nicht das SSS wieder zu reaktivieren..,deshalb sollte man einfach die Sitzheizung während der Fahrt einschalten.(gemacht).,ZACK..,volle Ladespannung und die StartStopp Funktion ist wieder vorhanden:) Kein Witz..,ich hab das natürlich nochmals getestet..,eine Woche keine Funktion ohne die Aktivierung der Sitzheizung..,dann eingeschaltet bei ca. 35 Grad Außentemperatur..,ein Paar Minuten gefahren..,Auto ging wieder aus beim Stop :like:
@ipi..,versuche das evtl. mal ..,vielleicht funktioniert dann auch die StartStopp Funktion bei dir.Ich glaube wenn man das beim Freundlichen erzählt wird nur der Kopf geschüttelt über solchen "Unsinn" o_O:beer:
 

Lufri

Autoflüsterer
Ich habe ein Messgerät angeschlossen und es zeigt mir max 14.9 V beim Fahren an.
 

lpi

War schon mal da
..deshalb sollte man einfach die Sitzheizung während der Fahrt einschalten.(gemacht).,ZACK..,volle Ladespannung und die StartStopp Funktion ist wieder vorhanden... @ipi..,versuche das evtl. mal ..,vielleicht funktioniert dann auch die StartStopp Funktion bei dir.
Wenn ich das Fahrzeug (dann hoffentlich vollständig repariert) von der Werkstatt wiederbekomme, teste ich das mal. Aber eigentlich muss das auch ohne Sitzheizung irgendwann funktionieren (ansonsten: BMS...?:worried:)
 

lpi

War schon mal da

Ich habe ein Messgerät angeschlossen und es zeigt mir max 14.9 V beim Fahren an.
Ja, wenn du Gas wegnimmst, der Motor noch kalt ist oder größere Verbraucher eingeschaltet sind. Es scheint wirklich so zu sein, dass die Hersteller während des gleichmäßigen Fahrens (Stichwort: WLTP-Messung u.ä.) ALLES dafür tun, dass die Fahrzeuge die "Normwerte" erbringen. Eine ladende Lichtmaschine vergrößert da natürlich die Emmissionen :cool:
 

Lufri

Autoflüsterer
Nein auch wenn ich Gas gebe.
 

T-Rex

Forenlegende
Es scheint wirklich so zu sein, dass die Hersteller während des gleichmäßigen Fahrens (Stichwort: WLTP-Messung u.ä.) ALLES dafür tun, dass die Fahrzeuge die "Normwerte" erbringen.

Das ist doch nur legitim. Das primäre Ziel ist, die Massenmobilität aufrecht zu erhalten, trotz politischem Gegegenwind... (der fern ab jeder Realität wütet)

Probleme und Verfahren der mathematischen Funktionalanalysis, der sogenannte Interpolation , (die man ohne Zweifel anwenden muss) führen die OEM's ( hier die Hersteller) vor große chronische Cephalgien.

Oder wie es der universalgelehrte Aristoteles sagte:

"Du kannst den Wind nicht ändern, aber du kannst die Segel anders setzen"

Alles was wir hier lesen, zu Erörten/ Definieren versuchen, ist Gegenstand einer "Klippenumsegelung" seitens der Ingenieure, um einen (meiner Meinung nach) fragwürdigen Mobilitätsumbruch in Richtung E-Mobilität (Reduzierung des Co2 Anstoßes) gerecht zu werden.

Die Maßnahmen sprechen für sich und spiegeln den Irrsinn des Ganzen dar
 

Martink

War schon mal da
Hallo, ich habe genau das gleiche Problem,habe das Auto vor drei Jahren gekauft,und von Anfang an reklamiert. Würde nicht immer nicht behoben.
Was soll ich jetzt machen?
 

lpi

War schon mal da

Hallo, ich habe genau das gleiche Problem,habe das Auto vor drei Jahren gekauft,und von Anfang an reklamiert. Würde nicht immer nicht behoben.
Was soll ich jetzt machen?
Hallo Martink,

das Problem wurde NICHT behoben. Ein Werks-Kundendiensttechniker wurde vom Freundlichen angefordert, der sich sowohl die Aufnahmen während der Fahrt als auch das klackernde Geräusch beim Ein- und Auskuppeln angehört hat. Die Geräusche seien "Stand der Technik".

Später wurde uns vom Kundendienst aus Wolfburg zumindest bestätigt, dass die festgestellten Geräusche nicht auf einen Fehler zurückzuführen und damit für diese Baureihe "normal" seien. Da wir uns nicht zur Beauftragung eines unabhängigen, spezialisierten (und teuren) Sachverständigen entscheiden wollten, klappert der T-Roc eben weiter leise vor sich hin.

Das Thema gibt es hier im Forum bereits mehrfach (u.a. "Metallisches Klappern beim Auskuppeln") und ich vermute stets einen ähnlichen (Getriebe- bzw. Zweimassenschwungrad-) Fehler dahinter.

Grüße, lpi
 

lpi

War schon mal da
Hallo Gand-Alf,

ja, man könnte mal eine andere Werkstatt befragen... Dazu muss aber auch die Einsicht des Fahrzeugnutzers bestehen. Leider möchte dies meine Tochter (27) nicht... :dizzy: Es gibt ja auch einige Gründe dagegen: Der T-Roc läuft super (bis auf das leise Getriebe-Klingeln und einen etwas brummigen Auspuff...:rolleyes:) und er hat keinen der hier im Forum benannten Fehler - Android-Auto, Anfahrschwäche, Öl*-/Spritverbrauch etc....

Ich als Vater komme wahrscheinlich erst wieder in's Spiel, wenn die Karre auf der Straße verreckt :scream:. So ist das halt im Leben...
 

* = Affiliatelinks/Werbelinks
Die mit Sternchen (*) gekennzeichneten Links sind sogenannte Affiliate-Links. Wenn du auf so einen Link klickst und über diesen Link einkaufst, bekommen wir von dem betreffenden Online-Shop oder Anbieter eine Provision. Für dich verändert sich der Preis nicht.

über das t-roc forum

Das VW T-Roc Forum dient dir als Plattform um mit anderen stolzen T-Rocfahrern Erfahrungen auszutauschen zu können.
Bei offenen Fragen rund um den T-Roc stehen dir Gleichgesinnte aus unserer Community mit Rat und Tat zur Seite. Du bist auf der Suche nach der Lösung eines bestimmten Problems? Dann wende dich mit deiner Frage an unser Forum oder nutze einfach die Suchfunktion, um eine Übersicht über alle bereits vorhandenen Themen zu deiner Fragestellung zu bekommen.

Egal ob Kinderkrankheiten, Elektronik- oder allgemeine Probleme mit dem VW T-Roc – wir haben ein Forum geschaffen, dem es an nichts fehlen soll.

Die automobile Designstudie des VW T-Roc wurde im Jahre 2014 erstmals auf dem Genfer Auto-Salon präsentiert. Seit Mitte September 2017 ist das Fahrzeug offiziell bei Volkswagen bestellbar. Wie seine Konzern-Geschwister Skoda Karoq und Seat Ateca ist das neue Golf-SUV auf der zweiten Generation des modularen Querbaukastens, kurz MQB, aufgebaut.
Der Endkunde hat die Auswahl zwischen zwei Dieselmotoren und drei Benzinern mit 1,0 bis 2,0 Liter Hubraum. Die Basis bei den Ottomotoren bildet der aus dem Skoda Karoq und dem Seat Ateca bekannte 1,0-Liter-TSI-Motor mit einer Leistung von 85 kW. Sowohl der 1,0-Liter- als auch 1,5-Liter-TSI mit 110 kW geben die Leistung serienmäßig an die vorderen Räder weiter und sind an ein 6-Gang-Schaltgetriebe geschraubt. Das 1,5-Liter-Aggregat kann auf Wunsch auch mit Allradantrieb (4Motion) und 7-Gang-Direktschaltgetriebe geliefert werden. Der stärkste Benziner entwickelt aus zwei Litern Hubraum 140 kW und ist bereits serienmäßig mit Allradantrieb und dem 7-Gang-Doppelkupplungsgetriebe ausgestattet. Der kleinste Dieselmotor mit 1,6 Litern Hubraum leistet ebenfalls 85 kW und ist nur mit 6-Gang-Handschaltgetriebe und Frontantrieb verfügbar. Bei den Dieselaggregaten rundet der 2,0-Liter-Kompressionszünder mit 110 kW das Angebot nach oben ab. Er ist wie der 1,6-Liter-Diesel ab Werk an das 6-Gang-Handschaltgetriebe gebunden und gibt die Kraft dauerhaft an alle vier Räder weiter. Optional ist das 7-Gang-Direktschaltgetriebe als Sonderausstattung verfügbar.

Der Kunde kann in Deutschland zwischen den drei Ausstattungsvarianten T-Roc (Grundausstattung), Style und Sport wählen. Die Varianten Style und Sport unterscheiden sich in der Optik und dem Umfang der Ausstattung, diese können jeweils auch als R-Line-Paket geordert werden.
In Österreich ist die Style Ausstattungslinie unter dem Namen Design erhältlich. In der Schweiz wird das Modell als Advance vertrieben.

Oben Unten
Warum sehe ich das Forum nicht?

Du siehst diese Meldung, weil du einen Adblocker eingeschaltet hast. Deaktiviere ihn bitte für www.t-rocforum.de, um unsere Artikel wieder lesen zu können.

Alternativ - REGISTRIERE DICH KOSTENLOS. Aktive Mitglieder sehen weniger Werbung und haben uneingeschränkten Zugriff auf unser Forum.

Du bist bereits Mitglied? Dann logge dich HIER ein!

Adblocker wurde deaktiviert